



<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Gericht verurteilt Vergewaltiger zu sechseinhalb Jahren Haft
</title>
		<!-- META SECTION -->
		
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Der Mann, der eine Frau in der Wilhelmstraße vergewaltigte und eine weitere im Alten Botanischen Garten überfiel, muss jahrelang ins Gefängnis." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Nachrichten, Horb, Gäu, Kreis Freudenstadt, Freudenstadt, Sulz, Empfingen, Starzach, Rottenburg" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta content="IE=8; IE=9" http-equiv="X-UA-Compatible" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="format-detection" content="telephone=no" /><meta name="language" content="de" /><meta name="webbegin" content="18.04.2018 18:46:00"></meta><meta name="date" content="04/18/2018 22:51:54" />
<link rel="canonical" href="https://www.neckar-chronik.de/Nachrichten/Gericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html" />
<meta property="og:title" content="Gericht verurteilt Vergewaltiger zu sechseinhalb Jahren Haft"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="https://www.neckar-chronik.de/Custom/ST/Layout/Images/neckar-chronik-de_500_x_1000.jpg"></meta>
<meta property="og:url" content="https://www.neckar-chronik.de/Nachrichten/Gericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html"></meta>
<meta property="og:description" content="Der Mann, der eine Frau in der Wilhelmstraße vergewaltigte und eine weitere im Alten Botanischen Garten überfiel, muss jahrelang ins Gefängnis."></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="Neckar-Chronik online"></meta>

        <link href="/Custom/ST/Layout/Images/favicon_st.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />

              <!-- PMODIF 2015-10-16 CF: Add fancyBox ToDO: Set it only to specific domains-->
            <link rel="stylesheet" href="/Custom/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
            <link rel="stylesheet" href="/Custom/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
            <link rel="stylesheet" href="/Custom/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />

           

			
			<link href="/App_CSS/iconfont/style.css" rel="stylesheet" type="text/css" />

			<!-- LINK SECTION -->
			<link href="/Layout.css?hash=-866090795" type="text/css" rel="stylesheet" />
            
            
            
			
            <!--[if lt IE 9]>
                 <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
                 <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
              <![endif]-->

            
            

			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="/App_JS/Util/Foreign/jquery-1.8.2.min.js"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script><script>window.jQuery.ui || document.write('<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.min.js"><\/script>')</script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.min.js"></script>
<script src="/App_JS/Util/Foreign/jquery.iframe-transport.min.js"></script><script src="/App_JS/Util/Foreign/jquery.fileupload.min.js"></script>
<script src="/Custom/SocialSharePrivacy/jquery.socialshareprivacy.js"></script>
<script src="/Custom/SocialSharePrivacy/ST_IncludeSocialSharePrivacy.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>
<script src="https://script.ioam.de/iam.js"></script>

                <!-- include Funkinform utility Library -->
                <script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
                <script src="/Core.js?hash=-276680091" type="text/javascript"></script>
                
                <script src="https://static.plista.com/tagblatt.de_v1.js" type="text/javascript"></script>
                
                

            
		
        
        <script type="text/javascript">
            var gaProperty = 'UA-58767494-1';
            var disableStr = 'ga-disable-' + gaProperty;
            if (document.cookie.indexOf(disableStr + '=true') > -1) {
                window[disableStr] = true;
            }
            function gaOptout() {
                document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
                window[disableStr] = true;
            }
        </script>
        
		
		
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-58767494-2']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<link href="/Custom/ST/Layout/Images/favicon_st.ico" rel="shortcut icon" type="image/x-icon" /><link href="/Custom/ST/Layout/Images/icon_tagblatt-de_mobil_57x57.png" rel="apple-touch-icon" sizes="57x57" /><link href="/Custom/ST/Layout/Images/icon_tagblatt-de_mobil_72x72.png" rel="apple-touch-icon" sizes="72x72" /><link href="/Custom/ST/Layout/Images/icon_tagblatt-de_mobil_76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="/Custom/ST/Layout/Images/icon_tagblatt-de_mobil_114x114.png" rel="apple-touch-icon" sizes="114x114" /><link href="/Custom/ST/Layout/Images/icon_tagblatt-de_mobil_120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="/Custom/ST/Layout/Images/icon_tagblatt-de_mobil_144x144.png" rel="apple-touch-icon" sizes="144x144" /><link href="/Custom/ST/Layout/Images/icon_tagblatt-de_mobil_152x152.png" rel="apple-touch-icon" sizes="152x152" /><link rel="stylesheet" href="/Custom/ST/Layout/Bootstrap/pu_all/styles/socialshareprivacy/socialshareprivacy.css?h=2MTguMDQuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/Bootstrap/pu_all/styles/reset.css?h=2MTguMDQuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/Bootstrap/pu_all/styles/stt_allgemein.css?h=2MTguMDQuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/Bootstrap/pu_all/styles/main.css?h=2MTguMDQuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/Bootstrap/pu_all/styles/css/Bootstrap-formhelpers.css?h=2MTguMDQuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/Bootstrap/pu_all/styles/css/Bootstrap-theme.css?h=2MTguMDQuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/Bootstrap/pu_all/styles/css/font-awesome.min.css?h=2MTguMDQuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/WcmsST.css?h=2MTguMDQuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/ModuleST.css?h=2MTguMDQuMjAxOA==" type="text/css"></link></head>
	<body id="m_oWcmsMasterPageBody">

		
		

		
		

        
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="/verlag/datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>

		
    
    <div id="m_wctrlWebsite" class="container News">
			
			
        
        

       
		
		
		
    <div id="ctl00_ctl00_SuperBanner_m_ctrlPlaceHolderOuterTop" DisplayName="Super Banner">
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlPlaceHolderBrowser" DisplayName="Browser" containerplaceholder="1" containerplacement="C80|m_ctrlPlaceHolderBrowser"><div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
    
    <div class="rubrikhead">
        
    </div>
    
    <div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_CtrlOpenXSkriptCode"><!--/* Revive Adserver Javascript Tag v3.0.2 */--> <!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://ads.tagblatt.de/openx/www/delivery/...' 	* in 	*   'https://ads.tagblatt.de/openx/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script>// <![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads.tagblatt.de/openx/www/delivery/ajs.php':'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
// ]]></script>
<noscript><a href='http://ads.tagblatt.de/openx/www/delivery/ck.php?n=a1c101d1&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=46&cb=INSERT_RANDOM_NUMBER_HERE&n=a1c101d1' border='0' alt='' /></a></noscript></div>
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


		</div></div>
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlPlaceHolderMobil" DisplayName="Mobil" containerplaceholder="1" containerplacement="C80|m_ctrlPlaceHolderMobil"></div>
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlPlaceHolderTablet" DisplayName="Tablet" containerplaceholder="1" containerplacement="C80|m_ctrlPlaceHolderTablet"></div>


	</div>

</div>


         
        <div class="container_skyscraper" id="container_skyscraper_wallpaper" style="left: 960px; position: fixed;">
            	
    <div id="ctl00_ctl00_SkyscraperBanner_m_ctrlPlaceHolderOuterRight" DisplayName="Skyscraper Banner">
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlEditContainer" class="WcmsModule">
		
    
    <div class="rubrikhead">
        
    </div>
    
    <div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_CtrlOpenXSkriptCode"><!--/* Revive Adserver Javascript Tag v3.0.2 */--> <!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://ads.tagblatt.de/openx/www/delivery/...' 	* in 	*   'https://ads.tagblatt.de/openx/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script>// <![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads.tagblatt.de/openx/www/delivery/ajs.php':'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
// ]]></script>
<noscript><a href='http://ads.tagblatt.de/openx/www/delivery/ck.php?n=a3ca4b5c&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=47&cb=INSERT_RANDOM_NUMBER_HERE&n=a3ca4b5c' border='0' alt='' /></a></noscript></div>
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


	</div>
</div>

        </div>
        
        <div id="wrapper_all">
            <div id="container">
			
			

			
                
                 
              
                

<!-- start Header-->
<header class="WcmsHeader navbar navbar-inverse" id="head">
	
    
    <div class="headzusatz">Nachrichten</div>
    <div class="topheadheight" id="tophead">
        <div class="topheadheight" id="topnavigation">
            <!-- start generic navigation -->
            <ul>
                
                <li>18.04.2018<span>|</span></li>
                <li><a href="/Verlag/E-Paper-SSO" target="_blank">E-Paper</a><span>|</span></li> 
                <li><a href="/Verlag/Impressum-Und-Kontakt" target="_self">Kontakt</a><span>|</span></li> 
                
                <li><a href="/Nachrichten/RSS" target="_self">RSS</a><span>|</span></li> 
                <li><a href="/Verlag/Leserportal" target="_self">Leserportal</a><span>|</span></li> 
                <li><a href="/Verlag/Service" target="_self">Service</a></li>               
            </ul>
            <!-- close generic navigation -->
            
            <div >
                <div id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="STLoginLinkModule">
	
<div id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
	
	<div id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="" style="display:none;">
		
        
		<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fGericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html" id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_wctrlLoginLink_m_waLogin" class="LoginContentBtn" role="button">Anmelden</a>
	</div>

	
            
	
	
	<div id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="LogoutContent" style="display:none;">
			
				<input name="ctl00$ctl00$m_wctrlNCWcmsHeader$m_wctrlLoginLink$m_wbtnLogout" type="button" id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_wctrlLoginLink_m_wbtnLogout" value="Abmelden" class="btn btn-primary LogoutContentBttn" onclick="window.location.href=&#39;/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d557%26kId%3d370759&amp;Cmd=Logoff&#39;" />
			<div>
				
				<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite" class="LoginSalutation"></a>
			</div>
			<div style="clear:both;"></div>
		</div>
	
	</div>

</div>
            </div>        
            
            <div id="topsearch">
                <div id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

	<div id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
        
          <input name="ctl00$ctl00$m_wctrlNCWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox topinput" />
                <img src="/Custom/ST/Layout/Bootstrap/pu_all/images/suchen2.png" id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_ctrlSearchModule_m_wimgSearch" class="topsubmit" alt="submit" />                                                        

		<input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />

		
	
	</div>


</div>

            </div>
      
        </div>
		
 
                <div id="logo">
                      <a href="/" class="brand">
                    <img src="/Custom/ST/Layout/Images/nc-logo_300.png" alt="" />
                          </a>
			<div id="verlag">
                <a href="http://www.tagblatt.de" target="_blank">Ein Portal von <span class="verlagslogo">&nbsp;&nbsp;&nbsp;&nbsp;</span> tagblatt.de</a>
            </div>
                </div>
            

        <div id="rightnav">
			<ul>
                 
				<li><a href="http://www.tagblatt.de/Marktplatz/Uebersicht.html" target="_blank">Anzeigen</a></li>
                <li><a href="http://tickets.tagblatt.de" target="_blank">Tickets</a></li>
				<li><a href="/Verlag/Abo" target="_blank">Abo</a></li>
				<li><a href="/Verlag/Reisen" target="_blank">Reisen</a></li>
                <li><a href="/Verlag/Tipps">Tipps</a></li>
				<li><a href="http://messe.tagblatt.de/" target="_blank">Messen</a></li>
			</ul>
		</div>
        <div id="anzblock">
            <div id="topecklogo">
                
				<div id="ctl00_ctl00_m_wctrlNCWcmsHeader_STBannerOpenXTitleOwnAds_m_ctrlEditContainer" class="WcmsModule">
	
    
    <div class="rubrikhead">
        
    </div>
    
    
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    <div id="ctl00_ctl00_m_wctrlNCWcmsHeader_STBannerOpenXTitleOwnAds_m_CtrlOpenXStartPageTeaserAdIV">
      <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://ads.tagblatt.de/openx/www/delivery/ajs.php' : 'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=118");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
    //]]>--></script>
        <noscript>
            <a href='https://ads.tagblatt.de/openx/www/delivery/ck.php?n=aa40914a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
                <img src='https://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=118&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa40914a' border='0' alt='' />
            </a>
        </noscript>

    </div>
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


</div>
	        </div>          
			


    <script type="text/javascript">
        function weatherSwap(ctrl, clickedLinkElement) {
            var clickedLinkElement = $(clickedLinkElement);
            clickedLinkElement.parent().find('a').css('font-weight', 'normal');
            clickedLinkElement.css('font-weight', 'bold');
            if (ctrl == 'heute') {
                $('div#morgen').hide();
                $('div#heute').show();
            }
            else {
                $('div#morgen').show();
                $('div#heute').hide();
            }
        }
    </script>

    <div id="wetterkasten">
        <div id="heute">
            <div id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_wctrlWeatherModul_topweatherlogoh" class="topweatherlogo">
            <img src="../Custom/ST/Layout/Images/Weather/st/n_0_b.gif" alt="sonnig" /></div>
            <div id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_wctrlWeatherModul_toptemperatureh" class="toptemperature"><span class="cold">9°C </span> - <span class="warm">20°C </span></div>
        </div>
        <div id="morgen">
            <div id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_wctrlWeatherModul_topweatherlogom" class="topweatherlogo">
            <img src="../Custom/ST/Layout/Images/Weather/st/n_0_b.gif" alt="sonnig" /></div>
            <div id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_wctrlWeatherModul_toptemperaturem" class="toptemperature"><span class="cold">9°C </span> - <span class="warm">21°C </span></div>
        </div>

        <div id="topdays">
            <a onclick="weatherSwap('heute', this); return false" style="font-weight: bold" title="Heute" href="javascript:void(0)">Heute</a>
            |
                <a onclick="weatherSwap('morgen', this); return false" title="Morgen" href="javascript:void(0)">Morgen</a>
        </div>
    </div>


            <div id="topecklogo1">
                <p class="anzhinweis">Anzeige</p>
                
				<div id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_CtrlSTBannerOpenxTitleAds_m_ctrlEditContainer" class="WcmsModule">
	
    
    <div class="rubrikhead">
        
    </div>
    
    
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    
    
    
    
    <div id="ctl00_ctl00_m_wctrlNCWcmsHeader_m_CtrlSTBannerOpenxTitleAds_m_CtrlOpenXStartPageTeaserAd_NC">
        <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://ads.tagblatt.de/openx/www/delivery/ajs.php' : 'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=123");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
    //]]>--></script><noscript><a href='https://ads.tagblatt.de/openx/www/delivery/ck.php?n=afb015b2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
        <img src='https://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=123&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afb015b2' border='0' alt='' /></a>
        </noscript>
    </div>
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


</div>
	        </div>			
        </div>
	</div>
    
	<nav id="mainhead" class="NavMenu">
        <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar" type="button">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
		<div class="nav-collapse collapse STBackground" style="background-repeat: repeat-y;">
            
			<ul id="mainnavi"><li id='NavItem_Nachrichten'  class='active' ><a href='/' title='Nachrichten' >Nachrichten</a></li><li id='NavItem_Sport' ><a href='/Nachrichten/Sport' title='Sport' >Sport</a></li><li id='NavItem_Bilder' ><a href='/Nachrichten/Bildergalerieansicht' title='Bilder' >Bilder</a></li><li id='NavItem_Videos' ><a href='/Nachrichten/Videos' title='Videos' >Videos</a></li><li id='NavItem_Kino' ><a href='/Kino/Aktuell-im-Kino'>Kino</a></li><li id='NavItem_Veranstaltungen' ><a href='/Veranstaltungen/Heute.html?Zeitraum=Heute&kPageId=543' title='Veranstaltungen' >Veranstaltungen</a></li><li id='NavItem_Sonderthemen' ><a href='http://sonderthemen.neckar-chronik.de' title='Sonderthemen'  target='_blank' >Sonderthemen</a></li></ul>
		    
			<ul id="subnavi" class="sf-js-enabled sf-shadow"><li id='NavItem_Horb' ><a href='/Nachrichten/Horb' title='Horb' >Horb</a></li><li id='NavItem_Gaeu' ><a href='/Nachrichten/Gaeu' title='Gäu' >Gäu</a></li><li id='NavItem_KreisFreudenstadt' ><a href='/Nachrichten/Kreis-Freudenstadt' title='Kreis Freudenstadt' >Kreis Freudenstadt</a></li><li id='NavItem_Freudenstadt' ><a href='/Nachrichten/Freudenstadt' title='Freudenstadt' >Freudenstadt</a></li><li id='NavItem_Sulz' ><a href='/Nachrichten/Sulz' title='Sulz' >Sulz</a></li><li id='NavItem_Empfingen' ><a href='/Nachrichten/Empfingen' title='Empfingen' >Empfingen</a></li><li id='NavItem_Starzach' ><a href='http://www.tagblatt.de/Nachrichten/Starzach' title='Starzach' >Starzach</a></li><li id='NavItem_Rottenburg' ><a href='http://www.tagblatt.de/Nachrichten/Rottenburg' title='Rottenburg' >Rottenburg</a></li><li id='NavItem_LandundWelt' ><a href='/Nachrichten/Land-und-Welt' title='Land und Welt' >Land und Welt</a><ul><li><a href='/Nachrichten/Baden-Wuerttemberg' title='Baden-Württemberg' >Baden-Württemberg</a></li><li><a href='/Nachrichten/Deutschland-und-Welt' title='Deutschland und Welt' >Deutschland und Welt</a></li></ul></li><li id='NavItem_Zeit-Zeugnisse' ><a href='/Nachrichten/Zeit-Zeugnisse' title='Zeit-Zeugnisse' >Zeit-Zeugnisse</a></li></ul>
        </div> 
	</nav>
    <!-- schatten am schluss -->
	<div style="clear: both;"></div>
    <div id="mainhead_shadow">&nbsp;</div>
    
    
    
    
	
</header>
<div class="clear"></div>


                 
                

                
                <script>
                    FI.Wcms.User.Modules.Init();
                </script>
                

                
			
                <section class="WcmsPagePlaceholder" id="content">
				
    <div id="landscont">
        <div class="row">
            
            <div class="span8">
                <div id="left">
                    
                    <ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_CtrlST_WcmsSitemapCtrl_m_ctrlSitemap" class="breadcrumb"><li><a href="/">Startseite</a></li><li class='active'><a href='/' title='Nachrichten' >Nachrichten</a></li></ul>



                    

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule">
		
<article class="artikeldetail">
  <div class="artikelteaser">
    <div class="main-article">
      <header>
        <span class="maintitle">
          <!--Hauptzeile--> Justiz</span>
        <h2>Gericht verurteilt Vergewaltiger zu sechseinhalb Jahren Haft </h2>
      </header>
      <p>Der Mann, der eine Frau in der Wilhelmstraße vergewaltigte und eine weitere im Alten Botanischen Garten überfiel, muss jahrelang ins Gefängnis. </p>
    </div>
    <div class="artikelhead">
      <span>
        <!--Date-->18.04.2018</span>
      <ul>
        <li>
          <!--Author-->
          <!--Author-->Jonas Bleeser</li>
      </ul>
    </div>
  </div>
  <div class="artikelteaser">
    <div class="imageleft-part imageleft-part-teaser">
      <div class="leftartikel ContentAd">
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
    
    <div class="rubrikhead">
        
    </div>
    
    
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_CtrlOpenXContentAd">
         <script type='text/javascript'><!--//<![CDATA[
            var m3_u = (location.protocol == 'https:' ? 'https://ads.tagblatt.de/openx/www/delivery/ajs.php' : 'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random() * 99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
            document.write("?zoneid=172");
            document.write('&amp;cb=' + m3_r);
            if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
            document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
            document.write("&amp;loc=" + escape(window.location));
            if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
            if (document.context) document.write("&context=" + escape(document.context));
            if (document.mmm_fo) document.write("&amp;mmm_fo=1");
            document.write("'><\/scr" + "ipt>");
            //]]>--></script>
         <noscript>
             <a href='https://ads.tagblatt.de/openx/www/delivery/ck.php?n=a22280bb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
                 <img
                     src='https://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=172&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22280bb' border='0' alt='' />
             </a>
         </noscript>
     </div>
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


		</div>
      </div>
    </div>
    <div class="CustomBaseTextWithGradientTeaser">
      <div class="CustomBaseTextWithGradient">
        <p>
          <!--Basetextshort-->Die Staatsanwaltschaft hatte dem Asylbewerber aus Gambia eine ganze Serie von Verbrechen gegen Frauen in Tübingen vorgeworfen, die 2015 begonnen hatte. Die Gewalttaten in der Innenstadt lösten große Verunsicherung in der Bevölkerung aus: Eine der Frauen war in der Wilhelmstraße vergewaltigt, eine im Alten Botanischen Garten überfallen worden. In diesen beiden Fällen sprach die 3. Große Jugendkamm...</p>
        <div class="CustomGradient">
          <!--gradient-->
        </div>
      </div>
      <div class="CustomPaywallHiddenTextHint">
        <p>92% des Artikels sind noch verdeckt.
							  <!--4625--></p>
      </div>
    </div>
  </div>
  

<div>
   <div class="row SubscriptionListModule">
      <div class="SubscriptionList">
         <div class="rubrikhead">
            <span>Um kostenpflichtige Inhalte zu nutzen, haben Sie folgende Möglichkeiten.</span>
         </div>

         

			
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_CtrlSubscriptionLoginHint" class="SubscriptionListContent">
				<div class="Subscription">
					<div class="SubscriptionGroupItem">
						<div class="SubscriptionImage">
							<img src="/Layout/custom/Subscription/user.png" alt="Melden Sie sich hier an" title="Melden Sie sich hier an" />
							
						</div>
						<div class="SubscriptionDescription">
							<b>Melden Sie sich hier an</b>
						</div>
					</div>
					<span class="SubscriptionToggle fa fa-chevron-circle-down"></span>
					<div style="display: none;" class="MainSubscriptionText">
						<div class="SubscriptionGroupItem SubscriptionGroupInfo">
							<div class="SubscriptionDescription">
								Wenn Sie schon eines unserer Web-Abos abgeschlossen haben, können Sie sich <a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fGericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_waLogin" class="">hier anmelden</a>.
							</div>
						</div>
					</div>
				</div>
			</div>

         <!-- Different AboTypes-->
         <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_CtrlSubscriptionTypes" class="SubscriptionListContent">
				
			<div Class="Subscription"><div class="SubscriptionGroupItem"><div class="SubscriptionImage"><img src="/Layout/Custom/Subscription/WebAbo.png" alt="Subscription" Title="Subscription"></img></div><div class="SubscriptionDescription"><b>Web-Abo</b> </div></div><span class="SubscriptionToggle fa fa-chevron-circle-down"></span><div style="display:none;" class="MainSubscriptionText"><a class="SubscriptionConfirmLink" href="/Verlag/Abo-kaufen?SubscriptionType=FullSubscription&amp;strRetransferUrl=%2fNachrichten%2fGericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription">
				Nutzen Sie für nur 4,99 Euro monatlich alle kostenpflichtigen Inhalte auf unseren Webseiten.
			</div></div></a></div></div><div Class="Subscription"><div class="SubscriptionGroupItem"><div class="SubscriptionImage"><img src="/Layout/Custom/Subscription/tagespass.svg" alt="Subscription" Title="Subscription"></img></div><div class="SubscriptionDescription"><b>Tagespass kaufen</b> </div></div><span class="SubscriptionToggle fa fa-chevron-circle-down"></span><div style="display:none;" class="MainSubscriptionText"><a class="SubscriptionConfirmLink" href="/Verlag/Abo-kaufen?SubscriptionType=DailySubscription&amp;strRetransferUrl=%2fNachrichten%2fGericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription">
				Nutzen Sie für nur 99 Cent einen ganzen Tag lang alle kostenpflichtigen Inhalte auf unseren Webseiten (PayPal).
			</div></div></a></div></div><div Class="Subscription"><div class="SubscriptionGroupHeader"><div class="SubscriptionImage"><img src="/Layout/custom/Subscription/AboKombi.png" alt="Subscription" Title="Subscription"></img></div><div class="SubscriptionDescription"><b>Abo-Kombinationen</b> </div></div><span class="SubscriptionToggle fa fa-chevron-circle-down"></span><div style="display:none;" class="MainSubscriptionText"><div class="SubscriptionGroupItemDescription"><div class="SubscriptionDescription"></div></div><a class="SubscriptionConfirmLink" href="/Verlag/Abo-kaufen?SubscriptionType=PrintAboPlus&amp;strRetransferUrl=%2fNachrichten%2fGericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Print-Abo Plus:</b> 
				42,80 Euro monatlich (gedruckte Tageszeitung, E-Paper, Abendausgabe, Web-Abo)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Abo-kaufen?SubscriptionType=DigitalAboPlus&amp;strRetransferUrl=%2fNachrichten%2fGericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Digital-Abo Plus:</b> 
				40,70 Euro monatlich (gedruckte Samstagszeitung, E-Paper, Abendausgabe, Web-Abo)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Abo-kaufen?SubscriptionType=DigitalAbo&amp;strRetransferUrl=%2fNachrichten%2fGericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Digital-Abo:</b> 
				38,70 Euro monatlich (E-Paper, Abendausgabe, Web-Abo)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Abo-kaufen?SubscriptionType=EPaperAbo&amp;strRetransferUrl=%2fNachrichten%2fGericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>E-Paper-Abo:</b> 
				36,90 Euro monatlich (digitale Tageszeitung im Drucklayout)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Abo-kaufen?SubscriptionType=SemesterEPaperAbo&amp;strRetransferUrl=%2fNachrichten%2fGericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Semester-Abo E-Paper:</b> 
				24,80 Euro monatlich (digitale Tageszeitung für Studierende)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Abo-kaufen?SubscriptionType=ProbeEPaperAbo&amp;strRetransferUrl=%2fNachrichten%2fGericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Probe-Abo E-Paper:</b> 
				kostenlos (digitale Tageszeitung beschränkt auf 2 Wochen)
			</div></div></a></div></div><div Class="Subscription"><div class="SubscriptionGroupHeader"><div class="SubscriptionImage"><img src="/Layout/custom/Subscription/Print.png" alt="Subscription" Title="Subscription"></img></div><div class="SubscriptionDescription"><b>Print-Abonnements</b> </div></div><span class="SubscriptionToggle fa fa-chevron-circle-down"></span><div style="display:none;" class="MainSubscriptionText"><div class="SubscriptionGroupItemDescription"><div class="SubscriptionDescription"></div></div><a class="SubscriptionConfirmLink" href="/Verlag/Print-Abo"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Print-Abo:</b> 
				36,90 Euro monatlich (gedruckte Tageszeitung)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Print-Abo"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Print-Abo per Post:</b> 
				38,20 Euro monatlich (gedruckte Tageszeitung außerhalb des Verbreitungsgebiets)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Print-Abo"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Semester-Abo:</b> 
				24,80 Euro monatlich (gedruckte Tageszeitung nur für Studierende)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Print-Abo"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Wochenend-Abo:</b> 
				22,80 Euro monatlich (gedruckte Zeitung nur Donnerstag, Freitag und Samstag)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Print-Abo"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Probe-Abo:</b> 
				kostenlos (gedruckte Tageszeitung beschränkt auf zwei Wochen, nur im Verbreitungsgebiet)
			</div></div></a></div></div></div>

			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_wctrlAdditionalSubscriptionInfo" class="SubscriptionListContent">
				<div class="Subscription">
					<div class="SubscriptionGroupItem">
						<div class="SubscriptionImage">
							<img src="/Layout/custom/Subscription/Info.png" alt="Weitere Infos" title="Weitere Infos" />
						</div>
						<div class="SubscriptionDescription">
							
							<b>Information</b>
						</div>
					</div>
					<span class="SubscriptionToggle fa fa-chevron-circle-down"></span>
					<div style="display: none;" class="MainSubscriptionText">
						<a href="http://www.frueherwisser.de/" target="_blank" title="Information" class="SubscriptionConfirmLink">
							<div class="SubscriptionGroupItem">
								<div class="SubscriptionDescription">
									Sie müssen sich anmelden um ein Abonnement abzuschließen. Falls Sie nicht angemeldet sind, werden Sie bei Auswahl eines Abonnement zur Anmeldung oder Registrierung weitergeleitet.
									Informieren Sie sich über unsere Kombinationen aus E-Paper-, Web- und Print-Abonnement. 
								</div>
							</div>
						</a>
					</div>
				</div>
			</div>
        
      </div>
   </div>
</div>

<script>
	$(document).ready(function ()
	{
		$('.Subscription .SubscriptionToggle, .Subscription .SubscriptionImage, .Subscription .SubscriptionDescription b').each(function ()
		{
			$(this).on('click', function ()
			{
				var Subscription = $(this).closest('.Subscription');

				Subscription.children('.MainSubscriptionText').slideToggle(600);

				SubscriptionGroupToggle = Subscription.children('SubscriptionToggle');
				if (SubscriptionGroupToggle.hasClass('fa-chevron-circle-down'))
				{
					SubscriptionGroupToggle.removeClass('fa-chevron-circle-down');
					SubscriptionGroupToggle.addClass('fa-chevron-circle-up');
				}
				else
				{
					SubscriptionGroupToggle.removeClass('fa-chevron-circle-up');
					SubscriptionGroupToggle.addClass('fa-chevron-circle-down');
				}
			});
		});
	});
</script>

  <div class="clear">
    <!--clear-->
  </div>
</article>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/Custom/Foreign/WhatsAppShare/whatsapp-button.js";h.appendChild(s);}</script>
	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_wctrlUserContentModule" class="UserContentModule">
			
		
		<div id="WriteUserGeneratedContent">
			
			<a id="UserContentModule" name="UserContentModule"></a>
			
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlInfoTextNoUserLoggedIn" class="artikelteaser LoginInfo alert alert-info">
				<hr />
				
				<div>Sie müssen angemeldet sein, um einen Leserbeitrag zu erstellen.</div>
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fGericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html%23WriteUserGeneratedContent" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_waLogin">Anmelden</a>
			</div>
			
			
			
			
			<div id="m_ctrlUserContentPanel" class="UserContentPanel" style="display: none;">
				
				<script type="text/javascript">
					// ======================================================================================
					// needed for keeping the session alive while booking
					// ======================================================================================
					function KeepSessionAlive()
					{
						var bUseKeepSessionAlive;                                                        
						bUseKeepSessionAlive = $('.UserContentPanel').parent().css('display') != 'none'; 
						bUseKeepSessionAlive &= $('.LoginInfo').length == 0;                             

						if (bUseKeepSessionAlive)
						{
							var strUrl = m_strWCMSPath + "Common/CommonWs.asmx/KeepSessionAlive";

							window.setInterval(function ()
							{
								FI.Util.CAjaxTool.Post(strUrl, {})
									.done(function (data)
									{
										console.log("Api KeepSessionAlive done");
									})
									.fail(function (strError, strErrorMsg)
									{
									});
							}, 60000);
						}
					}

					$(document).ready(function ()
					{
						$(".UserContentModule").each(function (i)
						{
							if ($(this).find('input[name="ShowUserContentPanelOnLoad"]').val() == "True")
							{
								KeepSessionAlive();
							}
						});

						$('.LinkActivateUserGeneratedContent').on('click', function ()
						{
							KeepSessionAlive();
						});
					});
				</script>
				
				<div class="rubrikhead">
					
				</div>
				<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_wctrlLinkedDocContainer" class="LinkedDocContainer">
					Ihr Leserbeitrag zum Web-Artikel:
				<br />
					<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlLinkedDocHeading" class="Heading">Gericht verurteilt Vergewaltiger zu sechseinhalb Jahren Haft</span>
				</div>

				<form action="/News/Modules/UserContentModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.UserContentModules.CheckData(this)">
					<input type="hidden" name="m_kDocId" value="370759" />
					<input type="hidden" name="m_eLogType" value="863" />
					<input type="hidden" name="SectionCustId" value="F_ST_LBNC" />
					<input type="hidden" name="SendEMail" value="True" />
					<input type="hidden" name="EMailSender" value="noreply.leserbrief@neckar-chronik.de" />
					<input type="hidden" name="EMailRecipient" value="nc@neckar-chronik.de;online@tagblatt.de" />
					<input type="hidden" name="ShowUserContentPanelOnLoad" value="False" />
					<input type="hidden" name="ShowBaseText" value="True" />
					<input type="hidden" name="RedirectUrl" value="" />
					<input type="hidden" name="SendUserEMail" value="True" />
					<input type="hidden" name="WriteToLogFile" value="True" />

					<div class="UserContentData">

						<h3>Die mit * gekennzeichneten Felder sind Pflichtfelder</h3>
						<br />
						<label for="Heading">Titel / Thema* <span style="font-size: 10px;">(maximal 45 Zeichen)</span>:</label>
						<br />
						<input type="text" id="Heading" name="Heading" maxlength="45" />
						<br />
						<span id="HeadingErrorText" class="WcmsError" style="display: none;"></span>
						
						
							<label for="BaseText">
								Mein Leserbrief* <span style="font-size: 10px;">Ihnen stehen 1500 Anschläge zur Verfügung</span>:
							</label>

							<br />
							<textarea id="BaseText" name="BaseText" rows="10" maxlength="1500"></textarea>
							
							<p style="font-size: 10px;">noch verfügbare Zeichen: <span id="STUserContentTextLength"></span></p>
							<br />
							<span id="BaseTextErrorText" class="WcmsError" style="display: none;"></span>
						

						
						
						
						

						<br />
						<h2>Der Leserbrief soll erscheinen</h2>
						<div class="radio">
							<input type="radio" id="CustAttr_UGCOnline_False" name="CustAttr_UGCOnline" value="false" checked="checked" class="form-control" />
							<label for="CustAttr_UGCOnline_False">nur in der gedruckten Zeitung und im E-Paper</label>
						</div>
						<div class="radio">
							<input type="radio" id="CustAttr_UGCOnline_True" name="CustAttr_UGCOnline" value="true" class="form-control" />
							<label for="CustAttr_UGCOnline_True">zusätzlich in unserem Online-Angebot</label>
						</div>

						<br />
						<span id="CustAttr_UGCOnlineErrorText" class="WcmsError" style="display: none;">Sie müssen eine Auswahl treffen!</span>

						<h2>Persönliche Angaben</h2>
						<div class="row">
							<div class="form-group span3">
								
								<label for="CustAttr_LES_VName">Vorname*</label>
								<br />
								<input type="text" class="form-control" maxlength="255" id="CustAttr_LES_VName" name="CustAttr_LES_VName" data-mandatory="true" />
								<span id="CustAttr_LES_VNameErrorText" class="WcmsError" style="display: none;">Sie müssen einen Vornamen eingeben!</span>
							</div>

							<div class="form-group span3">
								
								<label for="CustAttr_LES_NName">Nachname*</label>
								<br />
								<input type="text" maxlength="255" class="form-control" id="CustAttr_LES_NName" name="CustAttr_LES_NName" data-mandatory="true">
								<span id="CustAttr_LES_NNameErrorText" class="WcmsError" style="display: none;">Sie müssen einen Namen eingeben!</span>
							</div>
						</div>
						<div class="row">
							<div class="form-group span3">
								
								<label for="CustAttr_LES_PLZOrt">PLZ, Ort*</label>
								<br />
								<input type="text" maxlength="255" class="form-control" id="CustAttr_LES_PLZOrt" name="CustAttr_LES_PLZOrt" data-mandatory="true">
								<span id="CustAttr_LES_PLZOrtErrorText" class="WcmsError" style="display: none;">Sie müssen eine PLZ und einen Ort eingeben!</span>
							</div>
							<div class="form-group span3">
								
								<label for="CustAttr_LES_StrHNr">Straße, Hausnummer*</label>
								<br />
								<input type="text" maxlength="255" id="CustAttr_LES_StrHNr" class="form-control" name="CustAttr_LES_StrHNr" data-mandatory="true">
								<span id="CustAttr_LES_StrHNrErrorText" class="WcmsError" style="display: none;">Sie müssen Straße und Hausnummer eingeben!</span>
							</div>
						</div>
						<div class="row">
							<div class="form-group span3">
								
								<label for="CustAttr_LES_EMail">E-Mail*</label>
								<br />
								<input type="email" maxlength="255" id="CustAttr_LES_EMail" name="CustAttr_LES_EMail" class="form-control" data-mandatory="true">

								<span id="CustAttr_LES_EMaillErrorText" class="WcmsError" style="display: none;">Sie müssen eine E-Mail-Adresse eingeben!</span>
							</div>
							<div class="form-group span3">
								
								<label for="CustAttr_LES_Tel">Telefon*</label>
								<br />
								<input type="tel" maxlength="255" id="CustAttr_LES_Tel" name="CustAttr_LES_Tel" class="form-control" data-mandatory="true">

								<span id="CustAttr_LES_TelErrorText" class="WcmsError" style="display: none;">Sie müssen eine Telefonnummer eingeben!</span>
							</div>
						</div>
						
						

						
						

						
						
						

						
						
						
						
						

						
						
						
						
							<div class="MediaData">

								<input type="hidden" name="UploadAllowedFileExtensions" value="png|jpg|jpeg|tiff|mp4|mpeg|mp3|pdf" />
								<input type="hidden" name="UploadMaxFileSizeMb" value="20" />

								<div class="WcmsMediaUploadCtrl">
									<div id="media-list" class="media-list">
										<ul>
											<li class="template">
												<a href="javascript:void(0)" class="html5image">
													<div class="thumbnail">
														<div class="absWrap name" title="">
														</div>
														<div class="absWrap removeItem icon-trash"></div>
													</div>
												</a>
											</li>
											<li class="no-media">Keine Medien zugewiesen</li>
										</ul>
									</div>

									<hr style="clear: both" />

									<div class="upload-area">
										<table class="empty">
											<tr class="template">
												<td class="thumb"><a href="" target="_blank">
													<div style="background-image: url(/Layout/Common/other.png)"></div>
												</a></td>
												<td class="info">
													<div class="name absWrap">Name der Datei</div>
													<div class="size absWrap">
														<div class="ajax-error"><span><a href="javascript:void(0)">Fehler</a> beim Ermitteln der Daten!</span></div>
													</div>
													
												</td>
												<td class="remove" title="Abbrechen">
													<a href="javascript:void(0)">
														<span class="icon-remove"></span>
													</a>
												</td>
											</tr>
										</table>
									</div>

									<a class="media_add" href="javascript:void(0)" title="Neues Medium...">
										<span class="icon-plus-small">&#160;</span><span>Medien auswählen</span>
										<input class="absWrap fileupload" id="fileupload" type="file" name="file" multiple="multiple" />
									</a>

									<a class="media_upload" href="javascript:void(0)">
										<span class="icon-up">&#160;</span><span>Medien hochladen</span>
									</a>

									<div style="clear: both">
									</div>
								</div>

							</div>
							<span id="MediaDataErrorText" class="WcmsError" style="display: none;">Sie müssen die Medien noch hochladen!</span>
						

						
						
						

						<br />
						
						<div class="checkbox">
							<label for="AGB">
								<input type="checkbox" id="AGB" name="AGB">

								<span class="AGB">* Hiermit erkenne ich die <a href="/Verlag/AGB" target="_blank">Allgemeinen Geschäftsbedingungen</a> an.
								</span>
							</label>
							<br />
							<span id="AGBErrorText" class="WcmsError" style="display: none;">Bitte bestätigen Sie, dass Sie die Allgemeinen Geschäftbedingungen
								gelesen haben!</span>
						</div>

					</div>
					<div class="UserContentSubmit">
						<input type="submit" name="SubmitUserContent" value="Leserbeitrag abschicken" />
					</div>
				</form>
			</div>
			
			
		</div>
		
	
		</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_wctrlCommentModule" class="CommentModule">
			
        <a id="Comments" name="Comments"></a>
		
		
		<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckData(this)" >
			<input type="hidden" name="Mode" value="SendComment" />
			<input type="hidden" name="m_kDocId" value="370759" />
			<input type="hidden" name="m_eLogType" value="863" />
			<input type="hidden" name="EMailSender" value="noreply.kommentar@neckar-chronik.de" />
			<input type="hidden" name="EMailReciever" value="online@tagblatt.de" />
			<input type="hidden" name="SendEMailOnComment" value="True" />
			<input type="hidden" name="SendUserEMailOnComment" value="False" />
			<input type="hidden" name="CaptchaVisible" value="False" />
			<input type="hidden" name="MaxCharsComment" value="1000" />
			<input type="hidden" name="RedirectUrl" value="/Nachrichten/Gericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html" />

            
            <div id="WriteCommentBox" class="DeactivateCommentBox artikelteaser">
                
                
            </div>
            
		</form>
        
        <div id="WriteCommentBoxInfo" class="DeactivateCommentBox">
            
            
            
            <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlInfoTextNoUserLoggedIn" class="artikelteaser LoginInfo alert alert-info">
                 
                
                
                <div>Sie müssen angemeldet sein, um einen Kommentar zu verfassen. </div>
                <a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=http%3a%2f%2fwww.neckar-chronik.de%2fNews%2fStory.aspx%3fkPageId%3d557%26kId%3d370759%23Comments" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_waLogin">Anmelden</a>
            </div>
            
            
            
            
            <a id="CommentsUserHint" name="CommentsUserHint"></a>
            
            
            
            
            
            
            
            
            

        </div>
        

        
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlComment" class="CommentModuleBody"></div>
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_CtrlPagination" class="CommentModulePagination"></div>
        
        
		<div id="DlgReportComment" title="Sie wollen diesen Kommentar melden?" style="display:none">
			<p>In diesem Kommentar sind rassistische, gewaltverherrlichende, beleidigende oder verleumderische Äußerungen enthalten beziehungsweise es werden falsche Tatsachen behauptet? Dann beschreiben Sie bitte in kurzer Form das Problem, die Redaktion wird diesen Kommentar genauer prüfen und gegebenenfalls löschen. </p>
			<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckReportCommentData(this)">
				<input type="hidden" name="Mode" value="ReportComment" />
				<input type="hidden" name="m_kDocId" value="370759" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply.kommentar@neckar-chronik.de" />
				<input type="hidden" name="EMailReciever" value="online@tagblatt.de" />
				<input type="hidden" name="RedirectUrl" value="/Nachrichten/Gericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html" />
				<input type="hidden" name="kWebStoryCommentNo" value="" />

				<textarea name="ReportCommentMessage" rows="5" style="width:100%"></textarea>
				<input type="submit" id="SubmitReportComment" value="Senden" style="display:none;" />
				<span id="ReportCommentMessageErrorText" class="WcmsError" style="display:none;"></span>
				<span id="IsNotLoggedInErrorText" class="WcmsError" style="display:none;"></span>
			</form>
		</div>
	
		</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsModule">
		
	<div class="HtmlModule">
        
        <div class="rubrikhead">
		    
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl05_m_ctrlContent" class="HtmlModuleContent"><div id="nativeadsteaser_article"> </div>
<script>// <![CDATA[
(function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/d/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
// ]]></script>
<h1 id="nativendo-title"> </h1>
<div id="nativendo-article"> </div></div>
	</div>

	</div>


</div>
</div>


                </div>
	        </div>
	        <div class="span4">
                <div id="service">
                    
                    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer servicebox">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderBrowser" DisplayName="Browser" containerplaceholder="1" containerplacement="C71|m_ctrlPlaceHolderBrowser"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer">
			
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C69|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule Adbox">
				
    
    <div class="rubrikhead">
        
    </div>
    
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl00_m_CtrlOpenXSkriptCode"><!--/* Revive Adserver Javascript Tag v3.0.2 */--> <!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://ads.tagblatt.de/openx/www/delivery/...' 	* in 	*   'https://ads.tagblatt.de/openx/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script>// <![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads.tagblatt.de/openx/www/delivery/ajs.php':'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=67");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
// ]]></script>
<noscript><a href='http://ads.tagblatt.de/openx/www/delivery/ck.php?n=ad997378&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=67&cb=INSERT_RANDOM_NUMBER_HERE&n=ad997378' border='0' alt='' /></a></noscript></div>
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


			</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C156|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="servicebox">
					
	<div class="HtmlFileModule">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlHeading" class="headLine">Video-News: Aus Land und Welt</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_wdivFileContent"><div id="your-element-id"></div>
<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
<script>
  var domNode = document.getElementById('your-element-id');
  var id = 'teaser-1mcujgk49j45jtdlj';

  glomex.init(domNode, id);
</script>
</div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" containerplaceholder="1" containerplacement="C100|m_ctrlPlaceHolderUserLoggedIn"></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" containerplaceholder="1" containerplacement="C100|m_ctrlPlaceHolderUserNotLoggedIn"></div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl03_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C54|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl03_ctl00_m_ctrlEditContainer" class="WcmsModule servicemodule">
					
	<div class="PictureGalleryPreviewModule">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl03_ctl00_m_ctrlGalleryPreviewDiv" class="PictureGalleryPreviewWrapper"><div><div class="PictureGalleryPreviewDoc">
  <a href="/Nachrichten/Ausstellung-Barbara-Irion-und-Heidemarie-Messner-g4328.html">
    <img alt="Picture Gallery Item" src="/Bilder/PicGalleryItem-g130162s.jpg" />
    <div class="STOverlayPayedContentIcon">
      <i class="fa fa-lock fa-1x" style="color:#999999"> </i>
    </div>
    <span>Ausstellung Barbara Irion und Heidemarie Messner</span>
  </a>
</div></div><div style="clear:both;"></div></div>
		<div class="clear"></div>
	</div>

				</div></div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlEditContainer" class="WcmsModule servicemodule">
				
	
    
    
    <div class="rubrikhead">
        
    </div>
    <div class="most_read">
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlHeadPanel" class="DocumentRankingHeadPanel "><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_TabHeader_Heute meistgelesen" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_TabPanel_Heute meistgelesen&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_TabPanel_Heute meistgelesen&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_TabHeader_Heute meistgelesen&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Heute meistgelesen</span><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_TabHeader_Neueste Artikel" class="DocumentRankingHeaderTabDisable" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_TabPanel_Neueste Artikel&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_TabPanel_Neueste Artikel&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_TabHeader_Neueste Artikel&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Neueste Artikel</span></div>
	    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_TabPanel_Heute meistgelesen" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
  </div>Ergenzingen <a title="Vom Bankraub nichts Neues" href="/Nachrichten/Vom-Bankraub-nichts-Neues-370618.html">Vom Bankraub nichts Neues</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Klausurverschiebung-an-Realschulen-bedeutet-grossen-Mehraufwand-370661.html">
      <img src="Bilder/Die-einen-schreiben-doch-keine-Pruefung-die-anderen-haben-541415t.jpg" title="Klausurverschiebung an Realschulen bedeutet großen Mehraufwand" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Schüler und Lehrer tragen‘s mit Fassung <a title="Klausurverschiebung an Realschulen bedeutet großen Mehraufwand" href="/Nachrichten/Klausurverschiebung-an-Realschulen-bedeutet-grossen-Mehraufwand-370661.html">Klausurverschiebung an Realschulen bedeutet großen Mehraufwand</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Fitnessstudio-Muss-nicht-370544.html">
      <img src="Bilder/Marc-Link-Archivbild-Henger-541139t.jpg" title="Fitnessstudio? Muss nicht!" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Ehrenamt <a title="Fitnessstudio? Muss nicht!" href="/Nachrichten/Fitnessstudio-Muss-nicht-370544.html">Fitnessstudio? Muss nicht!</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Bankueberfall-in-Ergenzingen-Polizei-nimmt-Verdaechtigen-fest-370480.html">
      <img src="Bilder/Ort-des-Zugriffs-Nach-Zeugenaussagen-wurde-der-Verdaechtige-541000t.jpg" title="Banküberfall in Ergenzingen: Polizei nimmt Verdächtigen fest" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Bewaffneter erbeutete mehrere Tausend Euro <a title="Banküberfall in Ergenzingen: Polizei nimmt Verdächtigen fest" href="/Nachrichten/Bankueberfall-in-Ergenzingen-Polizei-nimmt-Verdaechtigen-fest-370480.html">Banküberfall in Ergenzingen: Polizei nimmt Verdächtigen fest</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Polizist-mit-Messer-angegriffen-Ermittlungen-wegen-versuchten-Mordes-bei-der-Sophienpflege-370660.html">
      <img src="Bilder/Symbolbild-Braun-541411t.jpg" title="Polizist mit Messer angegriffen: Ermittlungen wegen versuchten Mordes bei der Sophienpflege" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Frau drohte, sich und ihre Kinder zu töten <a title="Polizist mit Messer angegriffen: Ermittlungen wegen versuchten Mordes bei der Sophienpflege" href="/Nachrichten/Polizist-mit-Messer-angegriffen-Ermittlungen-wegen-versuchten-Mordes-bei-der-Sophienpflege-370660.html">Polizist mit Messer angegriffen: Ermittlungen wegen versuchten Mordes bei der Sophienpflege</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Anspruchsvolles-Chorkonzert-in-der-Rexinger-Johanneskirche-370559.html">
      <img src="Bilder/Schauplatz-eines-ganz-besonderen-Konzerts-dreier-Choere-war-541179t.jpg" title="Anspruchsvolles Chorkonzert in der Rexinger Johanneskirche" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Musik <a title="Anspruchsvolles Chorkonzert in der Rexinger Johanneskirche" href="/Nachrichten/Anspruchsvolles-Chorkonzert-in-der-Rexinger-Johanneskirche-370559.html">Anspruchsvolles Chorkonzert in der Rexinger Johanneskirche</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Emmanuel-Macron-sprach-vor-dem-EU-Parlament-370646.html">
      <img src="Bilder/Praesident-Emmanuel-Macron-spricht-vor-dem-Europaparlament-541391t.jpg" title="Emmanuel Macron sprach vor dem EU-Parlament" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Demokratie als großer Trumpf <a title="Emmanuel Macron sprach vor dem EU-Parlament" href="/Nachrichten/Emmanuel-Macron-sprach-vor-dem-EU-Parlament-370646.html">Emmanuel Macron sprach vor dem EU-Parlament</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Landgericht-verurteilt-22-Jaehrigen-zu-6-Jahren-und-6-Monaten-Haft--370664.html">
      <img src="Bilder/Symbolbild-Sommer-541423t.jpg" title="Landgericht verurteilt 22-Jährigen zu 6 Jahren und 6 Monaten Haft " alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Urteil im Prozess wegen sexueller Angriffe in Tübingen <a title="Landgericht verurteilt 22-Jährigen zu 6 Jahren und 6 Monaten Haft " href="/Nachrichten/Landgericht-verurteilt-22-Jaehrigen-zu-6-Jahren-und-6-Monaten-Haft--370664.html">Landgericht verurteilt 22-Jährigen zu 6 Jahren und 6 Monaten Haft </a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Ueberall-geholfenwo-es-noetig-war-370531.html">
      <img src="Bilder/Hans-Schneider-541233t.jpg" title="Überall geholfen,&#xD;&#xA;wo es nötig war" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Nachruf <a title="Überall geholfen,&#xD;&#xA;wo es nötig war" href="/Nachrichten/Ueberall-geholfenwo-es-noetig-war-370531.html">Überall geholfen,
wo es nötig war</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Mann-geraet-bei-Baumfaellarbeiten-unter-Traktor-und-stirbt-370591.html">
      <img src="Bilder/Symbolbild-Schweizer-541357t.jpg" title="Mann gerät bei Baumfällarbeiten unter Traktor und stirbt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Holzgerlingen/Dettenhausen <a title="Mann gerät bei Baumfällarbeiten unter Traktor und stirbt" href="/Nachrichten/Mann-geraet-bei-Baumfaellarbeiten-unter-Traktor-und-stirbt-370591.html">Mann gerät bei Baumfällarbeiten unter Traktor und stirbt</a></div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_TabPanel_Neueste Artikel" class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Rueckschlag-im-Kampf-um-Platz-2-370772.html">
      <img src="Bilder/Enttaeuscht-Torwart-Zawadi-Chengula-verlor-mit-dem-TSV-541695t.jpg" title="Rückschlag im Kampf um Platz 2" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Fußball-Kreisliga A3 <a title="Rückschlag im Kampf um Platz 2" href="/Nachrichten/Rueckschlag-im-Kampf-um-Platz-2-370772.html">Rückschlag im Kampf um Platz 2</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
  </div>Fußball-Kreisliga B5 <a title="Seebronn hat neue Trainer" href="/Nachrichten/Seebronn-hat-neue-Trainer-370771.html">Seebronn hat neue Trainer</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Sondertraining-hat-sich-gelohnt-370767.html">
      <img src="Bilder/Und-Markus-Mueller-nicht-ein-Der-Dettinger-trifft-hier-zum-541687t.jpg" title="Sondertraining hat sich gelohnt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Fußball-Bezirksliga <a title="Sondertraining hat sich gelohnt" href="/Nachrichten/Sondertraining-hat-sich-gelohnt-370767.html">Sondertraining hat sich gelohnt</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Razzia-in-Rotlichtmilieu-Zwei-Festnahmen-in-Hessen-370659.html">
      <img src="Bilder/Mit-einer-grossen-Razzia-geht-die-Bundespolizei-gegen-541628t.jpg" title="Razzia in Rotlichtmilieu: Zwei Festnahmen in Hessen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Frankfurt/Main <a title="Razzia in Rotlichtmilieu: Zwei Festnahmen in Hessen" href="/Nachrichten/Razzia-in-Rotlichtmilieu-Zwei-Festnahmen-in-Hessen-370659.html">Razzia in Rotlichtmilieu: Zwei Festnahmen in Hessen</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
  </div>Justiz <a title="Gericht verurteilt Vergewaltiger zu sechseinhalb Jahren Haft" href="/Nachrichten/Gericht-verurteilt-Vergewaltiger-zu-sechseinhalb-Jahren-Haft-370759.html">Gericht verurteilt Vergewaltiger zu sechseinhalb Jahren Haft</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
  </div>Stuttgart <a title="«Pro Wirtschaft Stuttgart» wehrt sich gegen IHK-Kritiker" href="/Nachrichten/Pro-Wirtschaft-Stuttgart-wehrt-sich-gegen-IHK-Kritiker-370757.html">«Pro Wirtschaft Stuttgart» wehrt sich gegen IHK-Kritiker</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Mutmassliche-Bande-nach-Geldautomaten-Sprengung-festgenommen-370756.html">
      <img src="Bilder/Handschellen-liegen-auf-einem-Tisch-Foto-Armin-WeigelArchiv-541616t.jpg" title="Mutmaßliche Bande nach Geldautomaten-Sprengung festgenommen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Karlsruhe <a title="Mutmaßliche Bande nach Geldautomaten-Sprengung festgenommen" href="/Nachrichten/Mutmassliche-Bande-nach-Geldautomaten-Sprengung-festgenommen-370756.html">Mutmaßliche Bande nach Geldautomaten-Sprengung festgenommen</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Polizist-mit-Messer-angegriffen-Ermittlungen-wegen-versuchten-Mordes-bei-der-Sophienpflege-370660.html">
      <img src="Bilder/Symbolbild-Braun-541411t.jpg" title="Polizist mit Messer angegriffen: Ermittlungen wegen versuchten Mordes bei der Sophienpflege" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Frau drohte, sich und ihre Kinder zu töten <a title="Polizist mit Messer angegriffen: Ermittlungen wegen versuchten Mordes bei der Sophienpflege" href="/Nachrichten/Polizist-mit-Messer-angegriffen-Ermittlungen-wegen-versuchten-Mordes-bei-der-Sophienpflege-370660.html">Polizist mit Messer angegriffen: Ermittlungen wegen versuchten Mordes bei der Sophienpflege</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
  </div>Mannheim <a title="Adler Mannheim wechseln Torwarttrainer" href="/Nachrichten/Adler-Mannheim-wechseln-Torwarttrainer-370748.html">Adler Mannheim wechseln Torwarttrainer</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Lucha-und-Strobl-Neues-Konzept-zur-Altersfeststellung-370738.html">
      <img src="Bilder/Manfred-Lucha-Buendnis-90Die-Gruenen-Sozialminister-von-541535t.jpg" title="Lucha und Strobl: Neues Konzept zur Altersfeststellung" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Leonberg <a title="Lucha und Strobl: Neues Konzept zur Altersfeststellung" href="/Nachrichten/Lucha-und-Strobl-Neues-Konzept-zur-Altersfeststellung-370738.html">Lucha und Strobl: Neues Konzept zur Altersfeststellung</a></div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_TabPanel_Heute meistgelesen').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_TabHeader_Heute meistgelesen').className='DocumentRankingHeaderTabDisable';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_TabPanel_Neueste Artikel').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_TabHeader_Neueste Artikel').className='DocumentRankingHeaderTabDisable';}
</script></div>
    </div>
    

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl05_m_ctrlEditContainer" class="WcmsModule Adbox">
				
    
    <div class="rubrikhead">
        
    </div>
    
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl05_m_CtrlOpenXSkriptCode"><!--/* Revive Adserver Javascript Tag v3.0.2 */--> <!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://ads.tagblatt.de/openx/www/delivery/...' 	* in 	*   'https://ads.tagblatt.de/openx/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script>// <![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads.tagblatt.de/openx/www/delivery/ajs.php':'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=191");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
// ]]></script>
<noscript><a href='http://ads.tagblatt.de/openx/www/delivery/ck.php?n=a2ff6c24&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=191&cb=INSERT_RANDOM_NUMBER_HERE&n=a2ff6c24' border='0' alt='' /></a></noscript></div>
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


			</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl06_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl06_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C136|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl06_ctl00_m_ctrlEditContainer" class="WcmsModule">
					
	<div class="PictureGalleryPreviewModule">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl06_ctl00_m_ctrlGalleryPreviewDiv" class="PictureGalleryPreviewWrapper"><div><div class="PictureGalleryPreviewDoc">
  <a href="/Nachrichten/Abstiegsspiel-der-Walter-Tigers-g4321.html">
    <img alt="Picture Gallery Item" src="/Bilder/PicGalleryItem-g130033s.jpg" />
    <div class="STOverlayPayedContentIcon">
      <i class="fa fa-lock fa-1x" style="color:#999999"> </i>
    </div>
    <span>Abstiegsspiel der Walter Tigers</span>
  </a>
</div></div><div style="clear:both;"></div></div>
		<div class="clear"></div>
	</div>

				</div></div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl07_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl07_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C52|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl07_ctl00_m_ctrlEditContainer" class="WcmsModule servicemodule">
					
	<div class="HtmlModule">
        
        <div class="rubrikhead">
		    <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl07_ctl00_m_ctrlHeading">Wirtschaft im Profil</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl07_ctl00_m_ctrlContent" class="HtmlModuleContent"><a href="http://www.wirtschaftimprofil.de/" target="_blank"><img src="https://www.tagblatt.de/CustomImages/Upload/Pics/titel_wip.jpg" alt="Wirtschaft im Profil" width="280" /></a><br /><br />
<div>Die aktuelle Ausgabe unseres Business-Magazins <a href="http://www.wirtschaftimprofil.de/" target="_blank">Wirtschaft im Profil</a></div></div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl08_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl08_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C37|m_ctrlPlaceHolderListe"></div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_m_ctrlEditContainer" class="WcmsModule servicemodule">
				
	<div class="PictureGalleryPreviewModule">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_m_ctrlHeading" class="headLine">Bildergalerien</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_m_ctrlGalleryPreviewDiv" class="PictureGalleryPreviewWrapper"><div style="float:left;width:49%;margin-right:2.00%;"><div class="PictureGalleryPreviewDoc">
  <a href="/Nachrichten/Was-die-Lebensmittelkontrolleure-zu-sehen-bekommen-g4327.html">
    <img alt="Picture Gallery Item" src="/Bilder/PicGalleryItem-g130150s.jpg" />
  </a>
</div></div><div style="float:left;width:49%;"><div class="PictureGalleryPreviewDoc">
  <a href="/Nachrichten/Tag-der-offenen-Tuer-auf-der-Weitenburg-g4326.html">
    <img alt="Picture Gallery Item" src="/Bilder/PicGalleryItem-g130138s.jpg" />
  </a>
</div></div><div style="clear:both;"></div><div style="float:left;width:49%;margin-right:2.00%;"><div class="PictureGalleryPreviewDoc">
  <a href="/Nachrichten/Vorspielnachmittag-des-Jugendmusikvereins-Betra-g4325.html">
    <img alt="Picture Gallery Item" src="/Bilder/PicGalleryItem-g130129s.jpg" />
    <div class="STOverlayPayedContentIcon">
      <i class="fa fa-lock fa-1x" style="color:#999999"> </i>
    </div>
  </a>
</div></div><div style="float:left;width:49%;"><div class="PictureGalleryPreviewDoc">
  <a href="/Nachrichten/Bauchtanz-mit-Ayana-g4324.html">
    <img alt="Picture Gallery Item" src="/Bilder/PicGalleryItem-g130120s.jpg" />
    <div class="STOverlayPayedContentIcon">
      <i class="fa fa-lock fa-1x" style="color:#999999"> </i>
    </div>
  </a>
</div></div><div style="clear:both;"></div></div>
		<div class="clear"></div>
	</div>

			</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl10_m_ctrlEditContainer" class="WcmsModule servicemodule">
				
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl10_m_ctrlHeading" class="headLine">Videos</span>
<div Class="VideoPreviewTabContentHolder"><div style="float:left;width:49.0%;margin-right:1.0%;"><div class="VideoPreviewDoc">
  <a href="/Nachrichten/Ela-volta-na-quinta-v5224.html">
    <img alt="Video Preview" src="Bilder/Pic-v5224s.jpg" />
    <div class="VideoPreviewDocPlayButton" alt="Video Preview Play Button">
      <!--VideoPreviewDocPlayButton-->
    </div>
  </a>
</div></div><div style="float:left;width:49%;"><div class="VideoPreviewDoc">
  <a href="/Nachrichten/Baronesa-v5223.html">
    <img alt="Video Preview" src="Bilder/Pic-v5223s.jpg" />
    <div class="VideoPreviewDocPlayButton" alt="Video Preview Play Button">
      <!--VideoPreviewDocPlayButton-->
    </div>
  </a>
</div></div><div style="clear:both;"></div><div style="float:left;width:49.0%;margin-right:1.0%;"><div class="VideoPreviewDoc">
  <a href="/Nachrichten/Everyone-in-Hawaii-Has-a-Sixpack-Already-v5222.html">
    <img alt="Video Preview" src="Bilder/Pic-v5222s.jpg" />
    <div class="VideoPreviewDocPlayButton" alt="Video Preview Play Button">
      <!--VideoPreviewDocPlayButton-->
    </div>
  </a>
</div></div><div style="float:left;width:49%;"><div class="VideoPreviewDoc">
  <a href="/Nachrichten/Ninato-v5221.html">
    <img alt="Video Preview" src="Bilder/Pic-v5221s.jpg" />
    <div class="VideoPreviewDocPlayButton" alt="Video Preview Play Button">
      <!--VideoPreviewDocPlayButton-->
    </div>
  </a>
</div></div><div style="clear:both;"></div></div>
			</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl11_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl11_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" containerplaceholder="1" containerplacement="C36|m_ctrlPlaceHolderUserLoggedIn"></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl11_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" containerplaceholder="1" containerplacement="C36|m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl11_ctl00_m_ctrlEditContainer" class="WcmsModule Adbox">
					
	<div class="HtmlFileModule">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl11_ctl00_m_wdivFileContent"><script type="text/javascript">
		     (function(i,c,o,n,y,j,s){i['IconyObject']=y;i[y]=i[y]||function(){function b(a){
return a?(a^Math.random()*16>>a/4).toString(16):'i'+([1e7]+1e7).replace(/[018]/g,b)+1*new Date}
var k=arguments;k.id=b();(i[y].q=i[y].q||[]).push(k);if(i[y].R){i[y].R()};return k.id;};
j=c.createElement(o),s=c.getElementsByTagName(o)[0];j.async=1;j.src=n;s.parentNode.insertBefore(j,s)
})(window,document,'script','//js.icony.com/api.js','icony');
             icony('create', 'dateclick');
</script>

<div class="servicebox">
	<div class="newshead">Single des Tages</div>
    <div style="padding: 5px 0px 5px 0px;; text-align:center">
	    
	    <div id="mySingleTipContainer"></div>
		<a href="http://www.date-click.de/" target="_blank"><img style="margin-bottom:5px;margin-top:8px;background-color: #f1f1f1;width:285px;" src="/CustomImages/Upload/Pics/date_click_397.png" alt="date-click" title="allein war gestern"/></a>
        
    </div>
	
	<script type="text/javascript">
            icony('get', 'tips', 'dom', function (response) {
             document.getElementById("mySingleTipContainer").appendChild(response.data);
            }, {count: 1, css_prefix: 'icony_', country: 49, zip: '72'});
        </script>
		
    <div style="clear: both;"/>
</div></div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl12_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl12_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C158|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl12_ctl00_m_ctrlEditContainer" class="servicebox">
					
	<div class="HtmlFileModule">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl12_ctl00_m_ctrlHeading" class="headLine">Video-News: Fußball</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl12_ctl00_m_wdivFileContent"><div id="your-element-id"></div>
<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
<script>
  var domNode = document.getElementById('your-element-id');
  var id = 'teaser-1mcujgk79j45jvsto';

  glomex.init(domNode, id);
</script>
</div>
	</div>

				</div>

</div>

			</div>
</div>

		</div>
</div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderMobil" DisplayName="Mobil" containerplaceholder="1" containerplacement="C71|m_ctrlPlaceHolderMobil"></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderTablet" DisplayName="Tablet" containerplaceholder="1" containerplacement="C71|m_ctrlPlaceHolderTablet"></div>


	</div>

</div>
                </div>
	        </div>
        </div>
    </div>





                    <div style="clear: both"></div>
                </section>

			
                


                    <!-- start Toplink -->
                    <div class="toplink">
                    	<a href="#top" class="stt_link"><img src="/custom/ST/Layout/Bootstrap/pu_all/images/arrow_blue_up.gif">&nbsp;nach oben</a>
                    </div>

<footer class="WcmsFooter" id="footer">
	<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent"> 
		
	<ul id="footnavi"><li><a href='/' title='Nachrichten' >Nachrichten</a><span>|</span></li><li><a href='/Nachrichten/Sport' title='Sport' >Sport</a><span>|</span></li><li><a href='/Nachrichten/Bildergalerieansicht' title='Bilder' >Bilder</a><span>|</span></li><li><a href='/Nachrichten/Videos' title='Videos' >Videos</a><span>|</span></li><li><a href='/Kino/Aktuell-im-Kino'>Kino</a><span>|</span></li><li><a href='/Veranstaltungen/Heute.html?Zeitraum=Heute&kPageId=543' title='Veranstaltungen' >Veranstaltungen</a><span>|</span></li><li><a href='http://sonderthemen.neckar-chronik.de' title='Sonderthemen'  target='_blank' >Sonderthemen</a><span>|</span></li><li><a href='/Verlag/Impressum-und-Kontakt'>Impressum</a><span>|</span></li><li><a href='/Marktplatz/Uebersicht.html'>Anzeigen</a><span>|</span></li><li><a href='/Verlag/AGB'>AGB</a><span>|</span></li><li><a href='/Verlag/Datenschutz'>Datenschutz</a><span>|</span></li><li><a href='/Nachrichten/Leserbriefe.html'>Leserportal</a></li></ul></div>
   

    <ul id="footnavi_external">
        <li><a href="http://www.tagblatt-anzeiger.de" target="_blank">www.tagblatt-anzeiger.de</a><span>|</span></li>
        <li><a href="http://www.zeit-zeugnisse.de" target="_blank">www.zeit-zeugnisse.de</a><span>|</span></li>
        <li><a href="http://www.werhilftweiter.de" target="_blank">www.werhilftweiter.de</a><span>|</span></li>
        <li><a href="http://schwitzkasten.tagblatt.de" target="_blank">schwitzkasten.tagblatt.de</a><span>|</span></li>
			<li><a href="http://www.swp.de" target="_blank">www.swp.de</a></li>
    </ul>
	<div class="footcopy">
		© Alle Artikel, Bilder und sonstigen Inhalte der Website www.tagblatt.de
        sind urheberrechtlich geschützt. Eine Weiterverbreitung ist nur mit
        ausdrücklicher Genehmigung des Verlags Schwäbisches Tagblatt gestattet.
	</div>
</footer>


		</div>
			</div>

		</div>				
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

    
    
    
    

        
        
        

        
        
        
        

        


        
        

        <script src="/Custom/ST/js/Bootstrap/pu_all/scripts/bootstrap.min.js" type="text/javascript"></script>
        
        <script src="/Custom/ST/js/Bootstrap/pu_all/scripts/documentReady.js" type="text/javascript"></script>
        
        <script src="/Custom/ST/js/Bootstrap/pu_all/scripts/jquery.superfish.js" type="text/javascript"></script>

        <script src="/Custom/ST/js/Bootstrap/pu_all/scripts/jquery.ui.stars.min.js" type="text/javascript"></script>

        
        
        
        



        <script src="/Custom/Modules/ST_BannerOpenX/STBannerOpenX.js"></script>
<script src="/Custom/FancyBox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script src="/Custom/FancyBox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script src="/Custom/FancyBox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/Custom/FancyBox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script src="/Custom/Modules/ST_PictureGallery/PictureGalleryShowBootstrapModule.js"></script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { var iam_data = { 
"mg":"yes", // Migrationsmodus aktiviert 
"st":"schwaetb", // site/domain 
"sv":"ke", // Fragebogenauslieferung 
"cp":"NC_tübingen", // code 
"oc":"NC_tübingen" // old code KAT 1.2 SZM-Tag 1.5 
} 
iom.c(iam_data, 1); 
_gaq.push(['_trackPageview']);
}; </script>


		
        <script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-370759&timestamp='+oDate.getTime();</script><!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"mg":"yes", // Migrationsmodus aktiviert 
"st":"schwaetb", // site/domain 
"sv":"ke", // Fragebogenauslieferung 
"cp":"NC_tübingen", // code 
"oc":"NC_tübingen" // old code KAT 1.2 SZM-Tag 1.5 
} 
iom.c(iam_data, 0); 
</script> 
<!--/SZM -->
  
		
		<script type="text/javascript">FI.Wcms.UseSso = true;</script><iframe id="iframeRP" src="https://www.neckar-chronik.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://www.neckar-chronik.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script><script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>

        
        </body>
</html>
